【方案】NAT的基本原理与应用.pptVIP

  • 1
  • 0
  • 约3.17千字
  • 约 24页
  • 2020-06-25 发布于湖北
  • 举报
* * 此页用来描述该章的授课内容,方便老师授课。 这种形式适合于本章下面不再细分节的情况。 内容处将本章要讲解的主要内容列成简练的标题。 此页仅授课时使用,胶片+注释不引用。 HUAWEI TECHNOLOGIES CO., LTD. HUAWEI Confidential 谢谢 第二章 模拟信号数字化 ——郭慧 HUAWEI TECHNOLOGIES CO., LTD. HUAWEI Confidential Security Level: 精选 NAT技术实现了私网与公网的互访,为私网提供了安全保障,也给公网带来了安全隐患。 精选 学习指南 NAT相关的基本概念 重点理解NAT的入口和出口转换流程 精选 参考资料 RFC 3022 Traditional IP Network Address Translator (Traditional NAT) RFC2993 Architectural Implications of NAT RFC 2663 IP Network Address Translator (NAT) Terminology and Considerations RFC 3027 Protocol Complications with the IP Network Address Trans

文档评论(0)

1亿VIP精品文档

相关文档