RV340DUAL广域网VPN路由器的产品技术规范.PDFVIP

  • 53
  • 0
  • 约4.55千字
  • 约 3页
  • 2020-06-14 发布于浙江
  • 举报

RV340DUAL广域网VPN路由器的产品技术规范.PDF

RV340 DUAL广域网VPN路由器的产品技术规范 简介 此条款打算提供关于RV340 DUAL广域网VPN路由器的“方框的上一步”样式产品技术规范。对 于凝视,请点击此处查看RV34X系列整理过的数据数据表。 RV340 DUAL广域网VPN路由器是一个易用,灵活,高性能设备非常合适为小型企业。使用已 添加安全功能,例如Web过滤、应用程序控制和IP源防护,新的RV340搭载高度安全,宽带 ,有线的连接到小型办公室和异地的员工。这些新建的安全功能在网络也提供微调允许的活动 方便。 注意:查看“什么在方框?”样式条款关于RV340 DUAL广域网VPN路由器,点击此处。 产品技术规范 规格  说明 802.3u, 802.1D, 802.1p, 802.1X (安全验证), 标准 802.1Q (VLAN), IPv4 (RFC 791), IPv6 (RFC 2460),路由信息协议(RIP) v1 (RFC 1058), R

文档评论(0)

1亿VIP精品文档

相关文档