国家信息安全测评认证标准体系幻灯片课件.ppt

国家信息安全测评认证标准体系幻灯片课件.ppt

国家信息安全测评认证 标准体系;目 录;概述—标准化基础;概述—标准化基础;概述—标准化基础;概述—标准化基础;概述—标准化基础;概述—标准化基础;概述—标准化基础;概述—标准化基础;概述—标准化基础;概述—标准化基础;概述—IT标准化;概述—IT标准化;概述—信息安全标准化;概述—信息安全标准化;概述—信息安全标准化;概述—信息安全标准化;概述—信息安全标准化;概述—国家信息安全标准体系;概述—国家信息安全标准体系;概述—国家信息安全标准体系;概述—国家信息安全标准体系;基础标准;基础标准—安全体系结构;基础标准—安全体系结构;;安全服务; 安全服务是由安全机制来实现的。一个安全服务可以由一个或几个安全机制来实现;同样,一个安全机制也可用于实现不同的安全服务中。;基础标准—安全体系结构;TCP/IP协议模型中提供的安全服务;IP层安全体系结构 IPsec协议标准 RFC 2402 IP Authentication Header RFC 2403 The Use of HMAC-MD5-96 within ESP and AH RFC 2404 The Use of HMAC-SHA-1-96 within ESP and AH RFC 2405 The ESP DES-CBC Cipher Algorithm With Explicit IV RFC 2

您可能关注的文档

文档评论(0)

1亿VIP精品文档

相关文档