LTE多模网络和IMS互联快速架构参考图.pdfVIP

  • 41
  • 0
  • 约7.19万字
  • 约 2页
  • 2019-07-02 发布于未知
  • 举报

LTE多模网络和IMS互联快速架构参考图.pdf

Protocol BICC BICC (SS7) Bearer Independent Call Control, ITU-T Q.190 1 LTE 未来业务协议发展模型V1.0Xuyuanx ing Diameter Diameter RFC 3588, RFC 3589, RFC 4006, RFC 4740 DNS DNS Domain Name System, RFC 1035 CPE GTPv2-C GTPv2-C GPRS Tunneling Protocol ver.2 Control Plane, 29.274

文档评论(0)

1亿VIP精品文档

相关文档