- 99
- 0
- 约1.5万字
- 约 11页
- 2023-05-23 发布于河南
- 举报
网络时间协议 (NTP)的网络时间安全 (NTS)技术要求
1 范围
本文件规定了在网络时间协议 (NTP)的客户端-服务器模式下的网络时间安全 (NTS)
机制,包括NTS密钥建立协议、NTS扩展字段。
2 规范性引用文件
下列文件对于本文件的应用是必不可少的。凡是注日期的引用文件,仅所注日期的版本
适用于本文件。凡是不注日期的引用文件,其最新版本(包括所有的修改单)适用于本文件。
RFC4086 安全随机性要求 (RandomnessRequirementsfor Security)
RFC4291 IPv6 寻址体系结构 (IPVersion 6AddressingArchitecture)
RFC 5077 无服务器端状态的传输层安全(TLS)会话恢复(Transport Layer Security (TLS)
Session Resumptionwithout Server-Side State)
RFC 5280 互联网X.509 公钥基础结构证书和证书吊销列表 (CRL)配置文件 (Internet
X.509 Public Key Infrastructure Certificate and Certificate Revocat
您可能关注的文档
最近下载
- 正一天师手诀图谱秘录.pdf VIP
- 中钢集团天澄环保科技股份有限公司招聘笔试题库2026.pdf VIP
- 穿市政道路管线保护专项方案2024.pdf
- 2026年全国医师定期考核临床医学类知识考试题库及参考答案.docx
- 高升采油厂牛心坨油田+2026-2030+年产能建设及配套工程项目(锦州)环境影响报告书.pdf VIP
- 小学道德与法治新部编版四年级上册全册教案(2026秋新版).doc
- 机械加工职业技能竞赛电切削工理论公开题库及答案(800题).docx VIP
- 2025年湖北成人高考专升本政治真题及答案.docx VIP
- 江苏省专升本2025年民法学民法总论试卷(含答案).docx
- 2026年浙江交通职业技术学院提前招生试卷.pdf VIP
原创力文档

文档评论(0)