互联网码号资源公钥基础设施(RPKI) 信任锚点定位器.pdfVIP

  • 7
  • 0
  • 约4.31千字
  • 约 3页
  • 2023-05-23 发布于河南
  • 举报

互联网码号资源公钥基础设施(RPKI) 信任锚点定位器.pdf

互联网码号资源公钥基础设施(RPKI) 信任锚点定位器 1 范围 本文件规定了资源公钥基础设施(RPKI )中的信任锚点定位器,其中包括信任锚点定位器的格式。 本文件适用于支持RPKI,并且通过RPKI保证域间路由安全的网络设备和相关网络部署。 2 规范性引用文件 下列文件对于本文件的应用是必不可少的。凡是注日期的引用文件,仅所注日期的版本适用于本文 件。凡是不注日期的引用文件,其最新版本(包括所有的修改单)适用于本文件。 IETF RFC3779 IP地址和AS码号的X.509扩展 X.509 Extensions for IP Addresses and AS Identifiers IETF RFC4158 互联网X.509公钥基础设施: 证书路径构建 Internet X.509 Public Key Infrastructure: Certification Path Building IETF RFC5280 互联网X.509公钥基础设施证书与证书撤销列表规范 Internet X.509 Public Key Infrastructure Certificate and Certificate Revoc

文档评论(0)

1亿VIP精品文档

相关文档