- 209
- 0
- 约1.87万字
- 约 60页
- 2018-05-14 发布于四川
- 举报
Stream Control Transmission Protocol (SCTP) Where is SCTP in the stack? A Brief History RFCs RFC 2960 – Stream Control Transmission Protocol RFC 3257 - SCTP Applicability Statement RFC 3286 - An introduction to SCTP RFC 3309 – SCTP Checksum Change RFC 3436 – Transport Layer Security over SCTP RFC 3758 – SCTP Partial Reliability Extension SCTP – History Origins: Public Telephone Network SignalingSS7 over IP (IETF Sigtran working group) Current home: IETF TSVWG(Transport Services Working Group) IETF recognizes broader scope Proposed Standard - RFC2960 Supported by industry: Participation
您可能关注的文档
最近下载
- 戴维南定理教案.docx VIP
- 《戴维南定理》教案.doc VIP
- 《戴维南定理教案.doc VIP
- 靖江做会讲经民俗探析.doc VIP
- 21 电路的暂态分析 RC串联电路的零状态响应《电工技术》教学教案.docx VIP
- T_DACS 017—2024(学生饮用奶灭菌调制乳).pdf VIP
- 2026ABEA专家共识声明:难治性慢性咳嗽的诊断和治疗PPT课件.pptx VIP
- 中国难治性慢性咳嗽的诊断与治疗专家共识PPT课件.pptx VIP
- 山东日照事业单位招聘医疗卫生岗考试模拟题带答案2025年.docx VIP
- 南京浦口区汤泉街道总体规划2017-2035-江北新区.PDF VIP
原创力文档

文档评论(0)