- 5
- 0
- 约9.15千字
- 约 63页
- 2017-11-12 发布于河南
- 举报
IPv6ND交流文档
IPv6 ND技术交流 数据软件三部:张丽晖 交流内容 IPV6协议的基本介绍 IPV6 ND以及ICMP6 IPV6协议的基本介绍 IPV6主要的RFC IPV6编址 IPV6报头和扩展头 IPV6主要的RFC(1) IPv6主要核心协议 IPv6规范(RFC2460) IPv6地址体系(RFC2373、RFC2374 ) IPv6邻机发现(RFC2461) IPv6自主地址自动配置(RFC2462、RFC3041) ICMPv6(RFC2463) IPv6安全性(RFC2401-RFC2412) IPv6移动性 Socket6(RFC2553、RFC2292) IPV6主要的RFC(2) IPv6路由协议 RIPng(RFC2080) OSPFv3(RFC2740) BGP4+(RFC2858、RFC2545) ISISv6 过渡机制 IPv6主机与路由器过渡机制(RFC2893、2185) 基于MPLS VPN的IPv6过渡机制(draft) NAT-PT(RFC2766) 双栈(RFC2767) 隧道技术(6 to 4 :RFC3056、6 over 4:RFC2529、隧道代理:RFC3053) IPV6主要的RFC(3) 网络管理 IPv6 MIB:Textual Conventions and General Group(RFC2465) IP
原创力文档

文档评论(0)