NAT的基本原理与应用最新版本.ppt

. HUAWEI TECHNOLOGIES CO., LTD. HUAWEI Confidential HUAWEI TECHNOLOGIES CO., LTD. Security Level: 谢谢 第二章 模拟信号数字化 ——郭慧 NAT原理与基本应用 NAT技术实现了私网与公网的互访,为私网提供了安全保障,也给公网带来了安全隐患。 学习指南 NAT相关的基本概念 重点理解NAT的入口和出口转换流程 参考资料 RFC 3022 Traditional IP Network Address Translator (Traditional NAT) RFC2993 Architectural Implications of NAT RFC 2663 IP Network Address Translator (NAT) Terminology and Considerations RFC 3027 Protocol Complications with the IP Network Address Translator 学习: NAT基本概念 NAT工作原理 第1章 NAT基本概念 第2章 NAT工作原理 NAT基本概念 NAT(Network Address Translator) 网络地址转换,即改变IP报

文档评论(0)

1亿VIP精品文档

相关文档