(共94页PPT)华北电力大学泛在物联感知课件第4章无线传感网络.ppt

(共94页PPT)华北电力大学泛在物联感知课件第4章无线传感网络.ppt

4.6LowPAN技术4.6.16LoWPAN技术的发展工作组研究内容和现存标准文档6LoWPAN工作组为了解决将IPv6技术应用到低速率无线个域网而成立;目前已经提出了三个RFC标准文档(RFC4919、RFC4944、RFC6282);并针对低功耗有损耗网络提出了一些改进的draft文档。ROLL工作组针对工业应某省市应用、家居自动化和楼宇自动化应用的低功耗有损耗网络路由需求提出了四个RFC文档;四个关于RPL的RFC,分别介绍了RPL框架、指标、滴机制以及目标函数;跟进提出了一些针对低功耗有损耗网络路由技术的draft文档CORE工作组提出的草案

文档评论(0)

1亿VIP精品文档

相关文档